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Lernziele – Was kann ich von diesem Handbuch erwarten? 

Nach dem Bearbeiten dieses Handbuchs kannst du: 

1. Eine Hintergrundbasiskarte in QGIS einladen. 

2. Benötigte Vektordaten suchen, downloaden, einladen und bearbeiten. 

3. Mithilfe des Semi-Automatic Classification Plug-ins passende Satellitendaten 
suchen, downloaden und bearbeiten. 

4. Unterschiedliche Bandkombinationen erstellen und 

5. die Darstellung von Satellitendaten adäquat anpassen. 

6. Landnutzungsinformationen per WMS in QGIS einbinden. 

7. Den meist zu umweltanalytischen Zwecken genutzten Index NDVI berechnen. 

8. Veränderungen im NDVI zweier Zeitpunkte berechnen und klassifizieren. 

Voraussetzungen – Was benötige ich, um die Übungen in 
diesem Handbuch bearbeiten zu können? 

Um die Übungen erfolgreich absolvieren zu können, benötigst du: 

> Einen Computer mit Internet-Browser und Internet-Zugang. 

> Die Installation der kostenlosen Software QGIS. Bitte bei Neuinstallation eine stabile 
aktuelle QGIS-Version installieren, bzw. QGIS aktualisieren: LTR QGIS 3.16 oder 3.22!  

> Die Installation der QGIS-Erweiterungen Semi-Automatic Classification Plugin, 
QuickMapService und Point Sampling Tool. 

> Die Daten aus dem folgenden Übungsordner: https://nextcloud.gfz-
potsdam.de/s/PDm62bNfZeRfSXz Hier haben wir zusätzlich Zwischenlösungen 
abgelegt, die helfen, falls du irgendwo nicht weiterkommst. 

> Ein Konto beim Online-Datenportal Copernicus Open Access Hub. Registrierung 
hierfür unter https://scihub.copernicus.eu/dhus/#/self-registration. 

 

> Falls du bisher noch nicht mit QGIS gearbeitet hast, empfehlen wir dir unser 
Handbuch „Satellitendaten visualisieren und analysieren – Erste Schritte mit QGIS“, 
welches du hier findest.  

In diesem Handbuch findest du immer wieder blaue Boxen – wie diese hier. Diese Boxen 
enthalten Zusatzinformationen, die nützlich sein können. 

Außerdem findest du am Ende von größeren Arbeitsschritten Fragen zu den jeweiligen 
Ergebnissen – die Antworten hierfür findest du in unserem FERN.Lern Forum. So kannst du 
nachprüfen, ob du auf dem richtigen Weg bist. 

https://nextcloud.gfz-potsdam.de/s/PDm62bNfZeRfSXz
https://nextcloud.gfz-potsdam.de/s/PDm62bNfZeRfSXz
https://scihub.copernicus.eu/dhus/#/self-registration
https://fernlern.gfz-potsdam.de/lernen/details/handbuch-m2-qgis
https://fernlern-forum.gfz-potsdam.de/
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Analyse von Pflanzenvielfalt in Naturschutzgebieten 

Schritt 1: Vorbereitung des QGIS-Projekts 

> Zuerst eine Ordnerstruktur für die Projektdaten auf dem eigenen Server erstellen 
[Beispielsweise einen Order »FPCUP QGIS Übung« mit den Unterordnern 
»Naturschutz und Flächenmanagement« und »Gewässermonitoring und 
Hochwasserschutz«, sofern du beide Cop4U Workshops durcharbeiten möchtest]. 

 
Abbildung 1. Datenspeicherort wählen und Ordnerstruktur erstellen. Quelle: Eigene Bildschirmkopie 

> QGIS öffnen (wir empfehlen die LTR-Version 3.16 oder 3.22; die QGIS portable edition 
bietet für diese praktische Übung nicht die benötigten Funktionen an!) und ein neues 
Projekt erstellen. Hierfür in der Menüleiste links unter Projekt > Speichern als... zum 
Datenspeicherort navigieren. Das Projekt »FPCUP_Vitalitaetsanalyse« benennen oder 
eigenen Namen wählen > Speichern. Speicherst du dein Projekt nicht ab, bleibt dein 
aktuelles Projekt als Unbenanntes Projekt – QGIS auf deinem Server. 

 

> Die Installation der benötigten Plug-ins erfolgt im Menü unter Erweiterungen > Erweiterungen 

verwalten und installieren. Nach den folgenden Erweiterungen suchen und diese 
installieren:  

> Semi-Automatic Classification Plug-in  

> QuickMapServies  

> Point Sampling Tool  

Vermeide bei der Vergabe von Dateinamen und Dateipfaden die Nutzung von Leerzeichen. 
Diese können in QGIS bei verschiedenen Verarbeitungswerkzeugen zu unerwarteten 
Fehlern führen. 
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> In diesem Projekt wird das Koordinatenbezugssystems (KBS) auf das EPSG 25832 

eingestellt. Hierzu auf den  kleinen Globus im unteren rechten Rand klicken und im 
Pop-up Fenster nach dem Koordinatensystem: ETRS89 / UTM Zone 32N mit der AutoritätsID: 
EPSG 25832 suchen > auswählen > Anwenden > OK. 

 

Schritt 2: Suche nach den benötigten Daten  

> Die Suche nach den benötigten Vektordaten (Shapefiles [.shp] der 
Naturschutzgebiete) unterscheidet sich von (Bundes-)Land zu (Bundes-)Land. Für das 
Projektgebiet dieser praktischen Übung, dem Chiemsee bzw. den 
Naturschutzgebieten seiner Umgebung, erhält man die benötigten Shapefiles auf 
zwei unterschiedlichen Wegen – entweder über das Bayerische Landesamt für 
Umwelt oder über das Open Data Portal von ESRI.  

 

 

 

 

> Für die Naturschutzgebiete (NSG) werden die Shapefiles der Naturschutzgebiete 

über das Bayerische Landesamt für Umwelt EPSG:25832 (UTM32) – Shapefile > heruntergeladen 

und im Übungsordner abgespeichert.  

 

  

Naturschutzgebiete  

Bayerisches Landesamt für Umwelt (NSG)  

ESRI Open Data Portal (NSG)  

Da Daten, die für ein GIS-Projekt benötigt häufig aus unterschiedlichen Quellen stammen, 
besitzen sie oftmals verschiedene KBS. Generell wird mit einem KBS festgelegt, wie die 
dreidimensionale (Um-) Welt in einer zweidimensionalen Karte dargestellt werden soll. Um 
Verzerrungen zu vermeiden, sollte für das jeweilige Projekt ein geeignetes KBS gewählt 
und die dazugehörigen Daten angepasst werden. Für detaillierte Informationen siehe das 
Handbuch „Satellitendaten visualisieren und analysieren – Erste Schritte mit QGIS“. 

Evtl. müssen die Daten aus Eurem lokalen Downloadordner in den Übungsordner extrahiert 
werden. Hierfür zum Downloadordner navigieren und mit Rechtsklick auf den zip-Ordner > Alle 

extrahieren > Durchsuchen > Datenspeicherort wählen > Ordner wählen > Datenspeicherort auswählen 
und dorthin > extrahieren. 

https://www.lfu.bayern.de/umweltdaten/geodatendienste/pretty_downloaddienst.htm?dld=schutzgebiete
https://www.lfu.bayern.de/umweltdaten/geodatendienste/pretty_downloaddienst.htm?dld=schutzgebiete
https://opendata-esri-de.opendata.arcgis.com/datasets/esri-de-%20content::naturschutzgebiete-bayern/explore
https://opendata-esri-de.opendata.arcgis.com/datasets/esri-de-%20content::naturschutzgebiete-bayern/explore
https://fernlern.gfz-potsdam.de/lernen/details/handbuch-m2-qgis
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Schritt 3: Import und Vorverarbeitung der Daten  

> Die zuvor heruntergeladenen Shapefiles der sich in Bayern befindenden 
Naturschutzgebiete in das QGIS-Projekt einladen 

> In der Menüleiste Layer auswählen > Layer hinzufügen > Vektorlayer hinzufügen > im neu 

geöffneten Fenster der Datenquellenverwaltung unter  zum Datenspeicherort 
navigieren und die SHP-Datei im Übungsordner auswählen > öffnen > Shapefile hinzufügen. 

> Den neu eingeladenen Layer umbenennen. Hierfür mit  Rechtsklick den NSG Layer im 
Layerpanel > Umbenennen > Layer umbenennen auswählen und in »NSG_Bayern« ändern. 

> Zum Hinzuladen einer Hintergrundbasiskarte in der Menüleiste unter Web > 
QuickMapServices > OSM > OSM Standard auswählen. Die OpenStreetMap erscheint als 
Rasterlayer im Layer-Panel. 

Falls das Einladen der Hintergrundbasiskarte über das Plug-in nicht funktioniert, kann 
die folgende Alternative genutzt werden: im Browserpanel unter XYZ Tiles > die 
OpenStreetMap per Doppelklick einladen. Wählt man diese aus, erscheint die 
Hintergrundbasiskarte im Layer-Panel als Rasterlayer. 

 

> Die Hintergrundbasiskarte (OpenStreetMap) an die unterste Stelle im Layer-Panel 
ziehen. So werden keine anderen Layer überlagert. 

 

> Für die Selektion der Naturschutzgebiete, die in der Umgebung des Chiemsees liegen, 

den Maßstab in der Statusleiste auf 1:200.000 setzen und die Koordinaten 
»757198,5309512« eingegeben.  

> Anschließend die Bearbeitung des »NSG_Bayern«-Layers per Rechtsklick >  
Bearbeitungsstatus umschalten aktivieren aktivieren und ein Rechteck um die 
Naturschutzgebiete in der Umgebung des Chiemsees ziehen. Abschließend die 

Auswahl per Rechtsklick > Aktuelle Änderungen speichern oder per Klick auf  speichern > und 

mit einem Klick auf  den Bearbeitungsstatus umschalten.  

„Basiskarten wie topographische Karten, Straßenkarten oder weltweit flächendeckende 
Satellitenbildkarten dienen der Orientierung bei der Arbeit mit Geodaten in einem GIS, 
denn sie setzten deine Daten in einen geografischen Kontext. Oft werden sie auch als 

Kartengrundlage genutzt, um andere Daten ansprechend zu visualisieren.“ 
Cozacu et al. 2022 

Die Reihenfolge der Layer im Layer-Panel (meist links der Bedienoberfläche von QGIS) gibt 
die Abfolge der Darstellung der Layer im Kartenfenster an. Layer, die ganz unten im Layer-
Panel stehen, befinden sich im Hintergrund des Kartenfensters, während weiter 
obenstehende Layer die weiter untenstehenden Layer überlagern. 
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Abbildung 2. QGIS Oberfläche 3.16: Referenzkarte und Vektorlayer NSG_Bayern. Quelle: Eigene Bildschirmkopie 

> Folgende Naturschutzgebiete sollten nun markiert sein:  

 
Abbildung 3. QGIS Oberfläche 3.16: Ausgewählte Polygone. Quelle: Eigene Bildschirmkopie 

> Der Export der ausgewählten Flächen erfolgt durch > Rechtsklick auf den »NSG_Bayern«-

Layer > Exportieren > Gewählte Objekte speichern als… (Format: ESRI-Shapedatei). Zum 

Datenspeicherort navigieren  > Dateinamen wählen: »NSG_Chiemsee« > bestätigen. 
Projekt - KBS: EPSG 25832 einstellen > Speichern.  

> »NSG_Bayern«-Layer löschen.  

> Wie heißen die ausgewählten NSG?  

____________________________________________________________________________________________  
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Schritt 4: Flächenberechnung der Naturschutzgebiete 

> Zur Flächenberechnung der Naturschutzgebiete (Polygone) wird ein neues Feld in der 
Attributtabelle angelegt.  

> Hierfür per Rechtsklick auf den »NSG_Chiemsee«-Layer > die Attributtabelle öffnen > und den  
Bearbeitungsmodus aktivieren.  

> Anschließend mit  ein Neues Feld anlegen. 
> Name: »Fläche« 
> Typ: Dezimalzahl (real) 
> Länge: 13 
> Genauigkeit: 2 

> Feldrechner öffnen und mit dem Befehl $area die Flächen der Naturschutzgebiete für das 
neu angelegte Feld ( Vorhandenes Feld erneuern) berechnen > OK. 

 
Abbildung 4. QGIS Oberfläche 3.16: Flächenberechnung NSG. Quelle: Eigene Bildschirmkopie 

 
> Wie groß ist das NSG „Mündung Tiroler Achen“?  

____________________________________________________________________ 
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Schritt 5: Änderung der Symbolisierung eines Vektorlayers 

> Rechtsklick auf den »NSG_Chiemsee«-Layer > Eigenschaften > Symbolisierung 

> Kategorisiert > Wert: Name > Symbol: schraffiert > Farbverlauf: Random Colors > Klassifizieren  
> Letzte Klasse (ohne Wert und Legende) auswählen und herauslöschen > Anwenden > OK. 

 
Abbildung 5. QGIS Oberfläche 3.16: Kategorisierung der NSG. Quelle: Eigene Bildschirmkopie 

> Euer »NSG_Chiemsee«-Layer sollte nun in etwa so aussehen. 

 
Abbildung 6. QGIS Oberfläche 3.16: Kategorisierte Symbolisierung der NSG. Quelle: Eigene Bildschirmkopie 
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Schritt 6: Datenportal Rasterdaten – die SCP Erweiterung 

> Sentinel Daten können bis zu 3 GB groß sein und der Datendownload daher recht 
lange dauern. In dieser praktischen Übung wird die Erweiterung Semi-Automatic 

Classification Plugin (SCP) genutzt, da so Bilder kleinerer Flächen gezielt heruntergeladen, 
direkt eingebunden und weiterverarbeitet werden können.  

> SCP über die Menüleiste oder  öffnen.  

> Hier erfolgt zunächst die Anmeldung mit den Login Daten des Copernicus Open 
Access Hubs unter Download products > Login Data. Das Häckchen bei  Use alternative search for 

Sentinel-2 (no authentification required) setzen.  

 

 
Abbildung 7. QGIS Oberfläche 3.16: SCP Log-in. Quelle: Eigene Bildschirmkopie 

> Unter  kann eine neue Area of Interest (AOI) hinzufügt werden. Auf  klicken 
und ein Rechteck um das Projektgebiet des Chiemsees ziehen. 

> Alternativ die folgenden Koordinaten eingeben: 

> UL (steht für Upper Left/ links oben): 12.272891321339, 47.998919178411 

> LR (steht für Lower Right/ rechts unten): 12.591008181004, 47.770404265700 

> Gesucht werden bis zu 40 Daten vom 01.07.2017 – 31.08.2017 mit einer Bewölkungsrate von max. 
10% > Find (Lupen-Symbol). 

Falls du dich noch nicht registriert hast, bitte unter dem folgenden Link registrieren: 
https://scihub.copernicus.eu/dhus/#/self-registration. Die Registrierung ist zwar nicht 
zwingend notwendig, da Sentinel-2 Daten auch (teilweise) ohne vorherige Registrierung 
runtergeladen werden können; während des Beta-Tests kam es jedoch wiederholt zu 
Schwierigkeiten beim Datendownload, wenn kein Login stattfand. 

https://scihub.copernicus.eu/dhus/#/self-registration
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Abbildung 8. QGIS Oberfläche 3.16: SCP Suche nach Daten Zeitpunkt (2017). Quelle: Eigene Bildschirmkopie 

 

 

> Wie viele Bilder sind mit diesen Einstellungen für den ersten Zeitraum (2017) 
verfügbar? Welche Prozessierungslevel sind verfügbar? Woran erkennen wir welches 
Prozessierungslevel die verfügbaren Sentinel Daten haben? 

____________________________________________________________________ 

> Durch das Anklicken der Bilder in der Liste eine passende Kachel (wolkenfrei und das 
Projektgebiet abdeckend) heraussuchen. Im kleinen Fenster (Preview-Fenster) rechts 
im SCP werden die jeweiligen Kacheln angezeigt. 

> Mit  Display preview of highlighted images in map können die ausgewählten (blau 
unterlegten) potenziell passenden Szenen als temporäre Layer in das QGIS-Projekt 
geladen und näher betrachtet werden. 

> Die folgenden Schritte bis inklusive Schritt 12 zuerst für den ersten Zeitpunkt (2017) 
durchführen.  

> Die Daten für den zweiten Zeitpunkt (2018; 01.07.2018 – 31.08.2018) erst im Anschluss 
suchen, downloaden und verarbeiten.  

> Schritte 7-9 können für den zweiten Zeitpunkt optional ausgelassen werden. 
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Abbildung 9. QGIS Oberfläche 3.16: Suche Satellitendaten Zeitpunkt (2017). Quelle: Eigene Bildschirmkopie 

> Genügt Euch die Bildvorschau, bzw. deckt die Bildvorschau das Projektgebiet ab und 
es sind keine Wolken oder Wolkenschatten über dem Projektgebiet zu erkennen, 
können die nicht gewünschten Kacheln aus dem Layer-Panel per Rechtsklick > Layer löschen 
entfernt werden. 

> Im SCP folgende Häkchen setzen: 

 Only if preview in Layers 

 Preprocess Image 

 Load bands in QGIS  

> Anschließend die gewünschten Layer mit RUN laden > in der Dateiverwaltung > ´zum 
Übungsordner navigieren und Daten dorthin abspeichern. 

 

  

> Wird das Häkchen bei  Virtual download gesetzt, wird das Satellitenbild nur für das 
eingezeichnete Rechteck als temporärer Layer in das Projekt geladen. 

> Anschließend kann dieser temporäre Layer per Rechtsklick > Exportieren  > speichern als > 
Format: GeoTIFF und im Projekt-KBS als neuer Layer mit  Only if preview in Layers > OK 

abgespeichert werden. 

> Möglicherweise dauert der Download der Sentinel-Szene einige Zeit – teilweise 
bis zu 45 Minuten, je nachdem wie leistungsstark Euer Rechner ist. Alternativ 
können die Daten im bereitgestellten NextCloud-Ordner heruntergeladen werden. 
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Abbildung 10. QGIS Oberfläche 3.16: SCP Speicherung Satellitendaten (2017). Quelle: Eigene Bildschirmkopie 

> Die Bänder der ausgewählten Kachel werden nach dem Datendownload automatisch 
in das Projekt hineingeladen und sind im Layer-Panel sichtbar. 

> Im Layer-Panel mit  eine neue Gruppe hinzufügen und wie folgt benennen: 
> »Sentinel-2 2017«.  

> Alle soeben hinzugeladenen Bänder dieser Szene (des ersten Zeitpunkts) in diese 
neue Gruppe per Drag-and-Drop verschieben. 

  



Workshop: Copernicus Daten für Naturschutz, Flächenmanagement und Gewässer 
Schulung 2: Analyse der Pflanzenvitalität in Naturschutzgebieten 
_______________________________________________________________________________________________________________________________ 

 
15  

Schritt 7: Analyse der Satellitenbilder 

> Die Erstellung eines Echtfarbenbildes bzw. Falschfarbenbildes (Vegetation) erfolgt in 
dieser praktischen Übung mithilfe des SCP.  

> Für die Erstellung eines Echtfarbenbildes benötigst du die Bänder Blau, Grün und Rot. 
Für Sentinel-2-Daten bedeutet das, dass Band 2, Band 3 und Band 4 benötigt werden. 

> Im SCP unter  >   Add a new Band set ein neues Band set hinzufügen und die 
jeweiligen Bänder auswählen: 

> Echtfarbenbild-Bänder: 2, 3, 4  

> Anschließend mit  Add band to band set zum Band set hinzufügen. 

> Das Häkchen bei  Create raster of band set (stack bands) setzen. 

 
Abbildung 11. QGIS Oberfläche 3.16: SCP Erstellen Band Set 1 (2017). Quelle: Eigene Bildschirmkopie 

> Auf RUN klicken > und den Speicherort auswählen. Anschließend erscheint das 
dreikanalige Rasterbild als temporärer Layer im Layer-Panel. 

> Rechtsklick auf den neuen Layer > Export > Speichern als… > zum Datenspeicherort navigieren 
und als  »Echtfarbendarstellung_2017« > im GeoTIFF Format und dem Projekt-KBS speichern. 

 

WICHTIG hierbei ist, dass nachdem das Echtfarbenbild erstellt wurde, dieser Layer zuerst 
als neuer Layer exportiert wird, bevor ein weiteres mehrkanliges Raster erstellt wird. 
Andernfalls wird das erstellte Rasterbild des Echtfarbenbildes vom neu erstellten Raster 
des Falschfarbenbildes beispielsweise im nächsten Schritt automatisch überschrieben 
und wäre somit nicht mehr verfügbar! 
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> Für die Erstellung eines Falschfarbenbildes werden die Bänder NIR, Rot und Grün 
benötigt. Für Sentinel-2-Daten bedeutet das, dass Band 3, Band 4 und Band 8 
benötigt werden. 

> Im SCP unter  >   Add a new Band set ein weiteres Band set hinzufügen und 
die folgenden Bänder auswählen: 

> Falschfarbenbild-Bänder: 3, 4, 8  

> Anschließend mit  Add band to band set zum Band set hinzufügen. 

> Mit  Create raster of band set (stack bands) das dreikanalige Rasterbild erstellen. 

 
Abbildung 12. QGIS Oberfläche 3.16: SCP Dreikanaliges Rasterbild 1 (2017). Quelle: Eigene Bildschirmkopie 

> RUN > Speicherort auswählen > dreikanaliges Rasterbild erscheint im Layer-Panel. 

> Rechtsklick auf den neuen Layer > Export > Speichern als… > zum Datenspeicherort navigieren 

»Falschfarbendarstellung_2017« > im GeoTIFF Format und dem Projekt-KBS speichern. 

> Die  beiden ursprünglichendreikanaligen Rasterbilder [z.B. 

RT_L1C_T32UQU_A001907_20170718T101346_B0stack_raster] aus dem Layer-Panel per 

Rechtsklick > Layer löschen löschen. 

> Die Symbolisierung des Echtfarbenbildes mit Rechtsklick auf Layer > Eigenschaften > 
Symbolisierung > Darstellungsart: Mehrkanalfarbe und durch das Einstellen der Kanäle 
anpassen: 

> Roter Kanal: Kanal 3 (ROT) 

> Grüner Kanal: Kanal 2 (GRÜN) 

> Blauer Kanal: Kanal 1 (BLAU) 

> Anwenden > OK.  
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Abbildung 13. QGIS Oberfläche 3.16: Echtfarbendarstellung (2017). Quelle: Eigene Bildschirmkopie 

> Die Symbolisierung des Falschfarbenbildes per Rechtsklick auf den Layer > Eigenschaften > 
Symbolisierung > Darstellungsart: Mehrkanalfarbe und dem Einstellen der Kanäle anpassen: 

> Roter Kanal: Kanal 3 (NIR) 
> Grüner Kanal: Kanal 2 (ROT) 
> Blauer Kanal: Kanal 1 (GRÜN) 

> Anwenden > OK. 

 
Abbildung 14. QGIS Oberfläche 3.16: Falschfarbendarstellung (2017). Quelle: Eigene Bildschirmkopie 

> Was fällt hier auf? Wie unterscheiden sich die verschiedenen 
Landbedeckungsklassen?  

____________________________________________________________________  
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> Abschließend noch ein drittes (3.) Band set mit den Bändern 11, 2, 8A und mit der 
folgenden Symbolisierung erstellen: 

 
Abbildung 15. QGIS Oberfläche 3.16: SCP Dreikanaliges Rasterbild 3 (2017). Quelle: Eigene Bildschirmkopie 

> Roter Kanal: Kanal 1 

> Grüner Kanal: Kanal 3 

> Blauer Kanal: Kanal 2 

 
Abbildung 16. QGIS Oberfläche 3.16: Falschfarbendarstellung 1 (2017). Quelle: Eigene Bildschirmkopie 

> Anwenden > OK. 
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Abbildung 17. QGIS Oberfläche 3.16: Falschfarbendarstellung 2 (2017). Quelle: Eigene Bildschirmkopie 

> Was fällt hier auf? Was könnte diese Bandkombination aussagen? 

____________________________________________________________________ 

 

 

  

Diese Bandkombination ist der sogenannte Landwirtschaftliche Index (Agriculture), 

basierend auf den Bändern 11, 2 und 8A des Sentinel-2 Sensors. Dieser Index kann als 
Bandkombination des kurzwelligen (SWIR) und Nahen Infrarots (NIR), sowie des blauen 
Wellenlängenbereichs erstellt werden.  

Helles Grün steht in der hier genutzten Symbolisierung für gesunde Feldfrüchte, während 
andere Pflanzen, wie ausgewachsene Bäume in einem gedämpften grün erscheinen. Kaum 
bewachsene bzw. kahle Flächen werden in braun oder violett dargestellt, während 
Wasserflächen dunkel/ schwarz erscheinen. 
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Schritt 8: Visuell-manuelle Interpretation von 
Landbedeckungsklassen 

In diesem Schritt werden drei Polygone unterschiedlicher Landnutzungs- bzw. 
Landbedeckungsklassen (beispielsweise Wald, Oberflächengewässer, Siedlungsgebiet, 
Ackerfläche, …) erstellt und deren Symbolisierung klassifiziert.  

> Für die visuell-manuelle Interpretation der Landbedeckungsklassen des 
Projektgebiets und der Erkennung und Identifizierung von Objekten und Mustern 
werden zunächst der Maßstab 1:50.000 und die Koordinaten 763845,5305299 eingestellt. 

> Anschließend wird ein neuer Layer in der Menüleiste unter Layer > Layer erstellen > Neuer 

Shapedatei-Layer... erstellt. 

> Speicherort wählen 
> Dateiname: »Landbedeckungsklasse« 
> Dateityp: ESRI Shapefile [.shp] 
> Geometrietyp: Polygon 
> KBS: Projekt KBS 

> Neues Feld > Name: »LB Klasse« und Länge: 80 > Zur Feldliste hinzufügen. 

 
Abbildung 18. QGIS Oberfläche 3.16: Erstellen Neuer Shapedatei-Layer. Quelle: Eigene Bildschirmkopie 

> Landbedeckungsklasse Layer an die oberste Stelle im Layerpanel ziehen und mit  
die Bearbeitung aktivieren. 

> Mit  Polygonobjekt hinzufügen > mindestens 3 Polygone unterschiedlicher Landbedeckungsklassen 

erstellen. Die Änderungen durch speichern und den Bearbeitungsmodus deaktivieren. 

> Nach der Erstellung der Polygone deren Symbolisierung mit Rechtsklick > Eigenschaften > 
Symbolisierung > Kategorisiert > Wert: LB Klasse > Farbkacheln anpassen (schlüssig anpassen) > 
Anwenden > OK und abspeichern.  
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>  Projekt zwischenspeichern. 

 

> Welche Landnutzungsklassen/ Landbedeckungsklassen können in diesem 
Kartenausschnitt visuell-manuell identifiziert werden?  

____________________________________________________________________ 

 

> Und an welchen sichtbaren Merkmalen macht ihr dies fest? 

____________________________________________________________________ 

 

 
Abbildung 19. QGIS Oberfläche 3.16: Polygone unterschiedlicher Landbedeckungsklassen. Quelle: Eigene 
Bildschirmkopie 
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Das Erkennen und Identifizieren von Objekten und Mustern erfolgt aufgrund 
unterschiedlicher Texturen bzw. Farb- oder Grautönen der Luftbilder/Satellitendaten. 
Diese Charakteristika bestimmen die Reflektions- und Absorptionseigenschaften der 
Bildobjekte. Anhand dieser Eigenschaften können Expert*innen unterschiedliche 
Landnutzungs-/Landbedeckungsklassen ausmachen und mithilfe von höher aufgelösten 
Bildern noch viel feinere/kleinflächigere Strukturen wahrnehmen. 

Das Beispiel hier soll Euch dazu anregen, darüber nachzudenken, was genau Euch dazu 
bewegt hat, bestimmte Flächen einer bestimmten Landbedeckungsklasse zuzuordnen. 
Denn so lassen sich beispielsweise Parameter für die Eignung bestimmter Flächen als 
potenzielle Habitate identifizieren oder Interpretationsschlüssel erstellen und ggf. auch 

adaptieren. Die visuelle Bildinterpretation von Satellitendaten ist oft ein iterativer Prozess, 
in dem die Daten bestimmter Klassen im Gelände nach der ersten Analyse überprüft 
werden, oder aber auch anders herum. Im Gelände erkannte neue Klassen werden 
anschließend in den Interpretationsschlüssel mit einbezogen und die Auswertung 
angepasst – so lange, bis alle (gewünschten) Klassen bestimmt werden konnten. 
Automatisierte Klassifikationen werden so „trainiert“. 

Für komplexere Analysen können auch so genannte Gabelschlüssel oder Nomenklaturen 
verwendet werden, einige davon existieren bereits und erleichtern die Differenzierung von 
(Satelliten-) Bildmaterial. Eine dieser Nomenklaturen ist beispielsweise das universell 
anwendbare Bodenbedeckungssystem „Land Cover Classification System FAO-LCCS“, 
welches 1997 von der Food and Agriculture Organization entwickelt wurde. Dieses 

baukastenartige, theoretische Konzept wurde von der European Environment Agency (EEA) 
adaptiert und so das „Coordination of Information on the Environment“ (CORINE) 
Programm entwickelt, in dessen Rahmen der CORINE Land Cover (CLC) Datensatz 
bereitgestellt wird. 
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Schritt 9: Einbindung von Landbedeckungsinformationen per WMS 

> Die Landbedeckungsinformationen werden per WMS (Web Map Service) in das QGIS 
Projekt eingebunden. In diesem Projekt nutzen wir den CORINE Land Cover Datensatz 
von 2018 mit der Kartiereinheit 5ha. 

> Hierzu auf Layer > Layer hinzufügen > WMS/WMTS Layer hinzufügen... > Neu klicken. 

> Name: »CLC 5 2018« 

> URL: https://sgx.geodatenzentrum.de/wms_clc5_2018 

 
Abbildung 20. QGIS Oberfläche 3.16: Einbindung des CLC per WMS. Quelle: Eigene Bildschirmkopie 

> OK > Verbinden > »CLC 5 2018« auswählen und durch > Hinzufügen in das QGIS Projekt 
einbinden. 

Falls der Landbedeckungslayer nicht automatisch im Layer-Panel erscheint, im Browser-

Panel (meist oberhalb des Layer-Panels) > WMS/WMTS auswählen und den »CLC 5 2018« per 
Doppelklick einladen. Der »CLC 5 2018« WMS erscheint im Layer-Panel.  

> WMS Layer an die zweite Stelle im Layer-Panel ziehen und die Transparenz verändern. 

Hierfür Rechtsklick auf den »CLC 5 2018«-Layer > Eigenschaften > Transparenz auf 40% ändern. 

https://sgx.geodatenzentrum.de/wms_clc5_2018
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Abbildung 21. QGIS Oberfläche 3.16: CLC und Polygone eigener Landbedeckungsklassen. Quelle: Eigene 
Bildschirmkopie 

> Welche Landbedeckungsklassen sind im NSG Mündung Tiroler Achen/ FFH Gebiet 
Chiemsee und dessen Umgebung vertreten? Stimmen die selbst erstellten 
Landbedeckungsklassen mit denen des CORINE Landcover Datensatzes überein? 

____________________________________________________________________ 

 

> Um ein wenig Ordnung zu schaffen, wird die Anordnung der Layer im Layer-Panel wie 
folgt gesetzt: 

 Landbedeckungsklassen 

 CORINE Land Cover – 5ha (2018) 

 Echtfarbendarstellung_2017 

 Falschfarbendarstellung_2017 

 Landwirtschaftlicher Index 

 Sentinel-2 2017 (Ordner, welcher alle Bänder des 1. Zeitpunkts enthält) 

 OSM 
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Schritt 10: Berechnung des NDVI 

 

> Der NDVI wird mithilfe der Bänder des sichtbaren roten Wellenlängenbereichs (RED, 
Band 4) und des nahen Infrarotbereichs (NIR, Band 8) berechnet.   

(𝑁𝐼𝑅 − 𝑅𝑒𝑑) / (𝑁𝐼𝑅 + 𝑅𝑒𝑑) 

Anmerkung: der NDVI wird wird in unserem Beispiel für jeden Zeitpunkt einzeln 
berechnet. Zunächst einmal für 2017. 

> In der SCP-Erweiterung unter dem Tab lässt sich der NDVI für Sentinel-2-Daten 
mit der folgenden Formel berechnen: 

(𝐵𝑎𝑛𝑑 8 − 𝐵𝑎𝑛𝑑 4) / (𝐵𝑎𝑛𝑑 8 + 𝐵𝑎𝑛𝑑 4) 

für 2017 

(Band_2017@08 − Band_2017@04) / ("𝐵𝑎𝑛𝑑_2017@08" + "𝐵𝑎𝑛𝑑_2017@04") 

> RUN > zum Datenspeicherort navigieren > Layername »NDVI_2017«. 

Alternativ kann der NDVI auch über den Rasterrechner berechnet werden. Hierfür gibt 

man die selbe Gleichung wie im SCP für die jeweiligen Jahre ein. 

> Im Menü unter Raster > Rasterrechner wählen und in das untere Feld die NDVI-Formel 
eingeben. 

> Als Eingabelayer weren hier zuerst die Bänder des Satellitenbildes von 2017 gewählt. 

> Hierbei entspricht Kanal 3 dem Band 4 und Kanal 4 dem Band 8: 

(Band_2017@04 − Band_2017@03) / ("𝐵𝑎𝑛𝑑_2017@04" + "𝐵𝑎𝑛𝑑_2017@03") 

NDVI steht für "Normalized Difference Vegetation Index", zu Deutsch: „normalisierter 
differenzierter Vegetationsindex“. Er ist der wohl am häufigsten angewandte 
Vegetationsindex und wird meist auf der Basis von Satellitenfernerkundungsdaten 
berechnet. Vegetationsflächen und deren Beschaffenheit lassen sich mit diesem Index 
leicht identifizieren. Gesunde Vegetation reflektiert im (sichtbaren) Roten Spektralbereich 
(Wellenlängenintervall ∼400 nm – ∼700 nm) relativ wenig, im darauffolgenden Nahen 
Infrarotereich (Wellenlängenintervall ∼700 nm bis ∼1300 nm) dagegen relativ viel 
Strahlung. Je gesünder eine Pflanze ist, bzw. je höher der Chlorophyllgehalt ist, desto 
höher ist die Reflektion im Nahen Infrarotbereich. Boden, Felsen oder auch abgestorbene 
Pflanzen zeigen dagegen keinen deutlichen, bzw. geringere Unterschiede in den 
Reflexionsgraden beider Bereiche. Messungen und die Verrechnung dieser beiden 
Spektralbereiche lassen es daher zu, Vegetationsflächen von vegetationslosen Flächen zu 
unterscheiden. Zudem können Rückschlüsse auf die photosynthetische Aktivität, 
Pflanzenvitalität, sowie die Dichte der Vegetationsdecke gezogen werden.  
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Abbildung 22. QGIS Oberfläche 3.16: SCP Berechnung NDVI (2017). Quelle: Eigene Bildschirmkopie 

> Der neu berechnete NDVI-Layer wird zunächst in Graustufen angezeigt und sieht in 
etwa so, wie in der nachfolgenden Abbildung, aus. Die Symbolisierung des NDVI 
Layers wird im nächsten Schritt angepasst. 

 
Abbildung 23. QGIS Oberfläche 3.16: NDVI (2017). Quelle: Eigene Bildschirmkopie 
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Schritt 11: Symbolisierung der NDVI-Layer anpassen 

 

> Per Rechtsklick zu den Eigenschaften des »NDVI_2017«-Layer navigieren > Eigenschaften > 

Symbolisierung und Darstellungsart: Einkanalpseudofarbe > Klassifizieren > Wertebereiche anpassen 

> Wert 0: dunkelblau (alle Pixel mit Werten <0 werden dunkelblau dargestellt) 

> Wert 0 – 0,2: graubraun (alle Pixel mit Werten 0-0.2 werden graubraun dargestellt) 

> Die restlichen Werte nicht verändern (automatischer Farbbereich von gelb 
nach grün) 

> Farben mit Doppelklick auf die Farbkacheln anpassen > Anwenden. 

> Anschließend den Stil für zukünftige Anwendungen speichern. Stil > Stil speichern > zum 

Datenspeicherort navigieren und als »NDVI« speichern > OK. 

 
Abbildung 24. QGIS Oberfläche 3.16: Anpassen der Symbolisierung NDVI (2017). Quelle: Eigene Bildschirmkopie 

  

Die Symbolisierung der beiden NDVI-Layer wird so verändert, dass die Ergebnisse 
leicht interpretierbst sind. Unterschiedlichen Wertebereichen werden daher 
unterschiedliche Farben zugeordnet. Negative Werte indizieren in der Regel 
Oberflächengewässer, Werte bis 0.2 meist vegetationslose Flächen, wie 
beispielsweise Baugebiete oder Bauland, während höhere Werte Vegetation mit 
steigendem Chlorophyllgehalt anzeigen. Zu wissenschaftlichen Zwecken wird der 
NDVI meist durch einen spektralen Farbverlauf dargestellt. 
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Schritte 6, 10 & 11 werden im Folgenden für den zweiten Zeitpunkt wiederholt. 

Kurzversion zweiter Zeitpunkt (2018): 

> Mit  eine neue Gruppe im Layer-Panel anlegen und wie folgt benennen: 
> »Sentinel-2 2018« 

> Für die Suche und den Download passender Sentinel-Daten im SCP zunächst die 
vorherige Auswahl löschen. Auf den Tab Search > Reset. 

 
Abbildung 25. QGIS Oberfläche 3.16: Suche Satellitendaten Zeitpunkt (2018). Quelle: Eigene Bildschirmkopie 

> Zeitraum: 01.07.2018 – 31.08.2018  

> Anzeigeergebnisse: 40  

> Wolkenbedeckung: max. 10%  

> Nach einer Kachel mit der gleichen Spur (z.B. TGT oder UQU) suchen. Die Bänder einer 
passenden Kachel in das Projekt laden und anschließend über RUN mit den, wie oben 
abgebildeten Häkchen downloaden. 

> Bänder des zweiten Zeitpunktes (2018) in den Ordner »Sentinel-2 2018« verschieben und 
deaktivieren. 

> NDVI für den zweiten Zeitpunkt (»NDVI_2018«) im Band Calc Tab des SCP berechnen.  

> Symbolisierung des »NDVI_2018«-Layers mit dem abgespeicherten Stil durch > 
Rechtsklick > Eigenschaften > Symbolisierung > Stil > Stil laden > »NDVI« auswählen > OK 
auswählen.  

  



Workshop: Copernicus Daten für Naturschutz, Flächenmanagement und Gewässer 
Schulung 2: Analyse der Pflanzenvitalität in Naturschutzgebieten 
_______________________________________________________________________________________________________________________________ 

 
29  

Schritt 12: NDVI-Rasterlayer auf die Areas of Interest (AOIs) 
zuschneiden 

> Mithilfe des Vektorlayers »NSG_Chiemsee« werden die beiden NDVI-Layer nacheinander 
auf die AOI zugeschnitten. 

> In der Menüleiste unter Raster > Extraktion > Raster auf Layermaske zuschneiden... die Parameter 
für die neu zu erstellenden NDVI-Layer wie folgt einstellen: 

> Eingabelayer: »NDVI_2017« bzw. »NDVI_2018« 

> Maskenlayer: »NSG_Chiemsee« 

> Ziel KBS: Projekt-KBS 

> Leerwert des Ausgabekanals: 0 

>  Ausdehnung des zugeschnittenen Rasters an die des Maskenlayers anpassen 

> Fortgeschrittene Parameter > Abgeschnitten (Maske) > in Datei speichern… 

 
Abbildung 26. QGIS Oberfläche 3.16: Extraktion der NDVI Layer auf AOI 1. Quelle: Eigene Bildschirmkopie 

> Die neu zugeschnittenen NDVI-Layer als »NDVI_2017_NSG_Chiemsee« bzw. 
»NDVI_2018_NSG_Chiemsee« speichern. 
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Abbildung 27. QGIS Oberfläche 3.16: Extraktion der NDVI Layer auf AOI 2. Quelle: Eigene Bildschirmkopie 

> Die Symbolisierung der zugeschnittenen NDVI-Layer lässt sich im Anschluss mithilfe 
des zuvor gespeicherten NDVI-Stils anpassen. 

> Rechtsklick auf »NDVI_2017_NSG_Chiemsee« bzw. »NDVI_2018_NSG_Chiemsee« > Eigenschaften > 
Symbolisierung > Stil > Lade Stil > »NDVI« auswählen. 

 
Abbildung 28. QGIS Oberfläche 3.16: Darstellungsart geclippte NDVI Layer. Quelle: Eigene Bildschirmkopie 
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> Das Projekt sollte nun ungefähr so aussehen: 

 
Abbildung 29. QGIS Oberfläche 3.16: Zwischenergebnis des QGIS Projekts. Quelle: Eigene Bildschirmkopie 

Schritt 13: Berechnung der NDVI-Differenz 

> Um die Veränderung der Vitalität zwischen den beiden Zeitpunkten zu analysieren, 
wird im Folgenden die Differenz der beiden Zeitpunkte berechnet. Die NDVI 
Differenzberechnung erfolgt über Raster > Rasterrechner. 

> Im Fenster des Rasterrechners Ausgabelayer den Speicherort, Dateinamen und Dateityp 

[»NDVI_Vitalitaetsverluste.tif«] auswählen. 

> Zur Berechnung der NDVI Differenz im Rasterrechnerausdruck die Eingabe 

"𝑁𝐷𝑉𝐼_2017_𝑁𝑆𝐺_𝐶ℎ𝑖𝑒𝑚𝑠𝑒𝑒@1" −  "𝑁𝐷𝑉𝐼_2018_𝑁𝑆𝐺_𝐶ℎ𝑖𝑒𝑚𝑠𝑒𝑒@1" 

mit dem > Ausgabeleerwert 0 (Null) einfügen und mit > OK bestätigen. Bitte darauf 
achten, dass im Rasterrechner unten links Ausdruck gültig angezeigt wird. Falls nicht, 
bitte die Namensgebung der beiden Bänder prüfen. 



Workshop: Copernicus Daten für Naturschutz, Flächenmanagement und Gewässer 
Schulung 2: Analyse der Pflanzenvitalität in Naturschutzgebieten 
_______________________________________________________________________________________________________________________________ 

 
32  

 
Abbildung 30. QGIS Oberfläche 3.16: Berechnung der NDVI Differenz. Quelle: Eigene Bildschirmkopie 

> Die Symbolisierung des nun in Graustufen angezeigten Differenz-Layers wird im 
nächsten Schritt angepasst. 

Schritt 14: Klassifizierung & Symbolisierung der 
Vitalitätsveränderungen 

> Der Wertebereich der Vitalitätsverluste wird in 6 verschiedene Gruppen klassifiziert. 

Klasse Vitalitätsverluste NDVI-Wertebereich 

1  > Keine Vitalitätsverluste  > ≤ 0.05  

2  > 5% - 10%  > 0.5 < 𝑥 ≤ 0.1  

3  > 10% - 20%  > 0.1 < 𝑥 ≤ 0.2  

4  > 20% - 40%  > 0.2 < 𝑥 ≤ 0.4  

5  > 40% - 60%  > 0.4 < 𝑥 ≤ 0.6  

6  > 60% - 100%  > 0.6 < 𝑥 ≤ 1  

 
> Hierfür mit Rechtsklick > Eigenschaften > Symbolisierung den oben abgebildeten Stil einstellen:  

> Darstellungsart: Einkanalpseudofarbe 

> Interpolation: Diskret  

> Modus: Gleiches Intervall   

> Klassen: 6 
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> Anschließend den Wert der jeweiligen Klasse mit einem Doppelklick ins jeweilige Feld 
ändern: 

> ≤ 0.05 
> ≤ 0.1 
> ≤ 0.2 
> ≤ 0.4 
> ≤ 0.6 
> ≤ 1 

> Das Farbschema wird wie in der Abbildung angepasst. Hierzu auf die jeweilige 
Farbkachel doppelklicken und die gewünschte Farbe auswählen. 

> Im Anschluss wird die Beschriftung an den zugehörigen Prozentsatz an 
Vitalitätsverlust angepasst und der Stil unter Stil > Stil speichern am gewünschten 
Speicherort unter dem Dateinamen »NDVI_Vitalitaetsverluste« abgespeichert. 

> Keine Vitalitätsverluste  

> 5% - 10%  

> 10% - 20%  

> 20% - 40%  

> 40% - 60%  

> 60% - 100%  

 

 
Abbildung 31. QGIS Oberfläche 3.16: Klassifizierung & Symbolisierung des NDVI-Differenzlayers. Quelle: Eigene 
Bildschirmkopie  



Workshop: Copernicus Daten für Naturschutz, Flächenmanagement und Gewässer 
Schulung 2: Analyse der Pflanzenvitalität in Naturschutzgebieten 
_______________________________________________________________________________________________________________________________ 

 
34  

Schritt 15: Clippen der NDVI Vitalitätsverluste mit einer 
Wassermaske 

> Momentan beinhaltet der Layer der NDVI Vitalitätsverluste noch Wasserflächen, da 
die vom BayLfu bereitgestellten Shapefiles der Naturschutzgebiete 
Oberflächengewässer mit abdecken. Um die Vitalitätsverluste der NSG quantifizieren 
zu können, wird der »NDVI_Vitalitaetsverluste«-Layer mit einem Shapefile, welcher keine 
Wasserflächen mehr beinhaltet, verschnitten. 

Wie genau man Wasserflächen aus Rasterdaten extrahieren kann, ist Teil von Schulung 
3. Für diese praktische Übung steht Euch ein Layer ohne Wasserflächen über den 
NextCloud-Ordner zu Verfügung. 

> Shapefile der »NSG_ohne_Wasserflaechen« aus dem NextCloud-Ordner downloaden und im 

Übungsordner ablegen. 

> Shapefile der »NSG_ohne_Wasserflächen« in das QGIS Projekt laden. In der Menüleiste 
unter Layer > Layer hinzufügen > Vektorlayer hinzufügen... auswählen. Im neu geöffneten Fenster 

der Datenquellenverwaltung unter  zum Datenspeicherort navigieren > hier die 
SHP-Datei im Übungsordner auswählen > Öffnen > Shapefile hinzufügen. 

> Anschließend über Raster > Extraktion > Raster auf Layermaske zuschneiden... das Tool zum 
Verschneiden öffnen.  

> Für den Eingabelayer »NDVI_Vitalitaetsverluste« und für Maskenlayer 

»NSG_ohne_Wasserflaechen« auswählen. 

> Den neu geclippten Layer unter Abgeschnitten (Maske) und am gewünschten 
Datenspeicherort unter »Vitalitaetsverluste_clip« abspeichern > Auswahl bestätigen und 
das Tool-Fenster schließen. 

> Ggf. den Stil des »NDVI_Vitalitaetsverluste«-Layers auf »Vitalitaetsverluste_clip« übertragen.  

> Alle Layer bis auf die Hintergrundbasiskarte (OSM Standard), den »NSG_Chiemsee Layer« 
und den Layer »Vitalitaetsverluste_clip« deaktivieren. 

 

  

Für die Quantifizierung von Vitalitätsverlusten, verweisen wir Euch auf die SAPIENS 
„Schulung 4 – die Waldschadensanalyse“. Zum Ende der Schulung wird beschrieben, 
wie man die Ergebnisse mithilfe einer Klassifikation und des Tools »Bericht eindeutiger 

Rasterwarte« flächenmäßig quantifizieren kann. 

Die Aufzeichnung der Schulung findet ihr hier. 

https://youtu.be/QWXZkLL7RZ8
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Schritt 16: Vergleich der Vitalitätsverluste mit ForestWatch 

 

> Um die Ergebnisse dieser praktischen Übung mit denen von ForestWatch zu 

vergleichen, wird zuerst auf ForestWatch nach dem Projektgebiet (Chiemsee) gesucht 
und der Layer für 2018 und das Bundesland Bayern aktiviert. Weitere Informationen 
zu ForestWatch hier. 

 
Abbildung 32. QGIS Oberfläche 3.16: Berechnung der NDVI Differenz. Quelle: Eigene Bildschirmkopie 

> Wie unterscheiden sich die Ergebnisse dieser praktischen Übung von denen von 
ForestWatch? Woran kann das liegen? 

____________________________________________________________________ 

  

Die in QGIS berechneten und visualisierten Vitalitätsverluste zwischen den Jahren 2017 
und 2018 lassen sich mit den Ergebnissen von ForestWatch abgleichen. ForestWatch ist 
ein kostenloser webbasierter Dienst von LUP (Potsdam), welcher deutschlandweit, jährlich 
und hochauflösend Vitalitätsveränderungen von Waldflächen mithilfe von 
satellitengestützem Monitoring darstellt. Andere Landbedeckungsklassen werden in 
diesem Online Dienst nicht dargestellt. Die kleinste räumliche Einheit entspricht der 
räumlichen Auflösung von Sentinel Daten und somit 10 m x 10 m. 

 

https://forestwatch.lup-umwelt.de/app/
http://forestwatch.lup-umwelt.de/
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Weiterführende Online-Quellen 

FERN.Lern Webseite: 
https://fernlern.gfz-potsdam.de/lernen  

FERN.Lern Youtube-Kanal: 
https://www.youtube.com/FernerkundungLernen  

SAPIENS Modul 1: Satellitendaten kennenlernen – Grundlagen der Fernerkundung 
Teil 1 https://youtu.be/tB8zwzEZW38 
Teil 2 https://youtu.be/oXlTwfpMFx4 
Handbuch https://fernlern.gfz-potsdam.de/lernen/details/handbuch-m1-grundlagen 

SAPIENS Modul 2: Satellitendaten visualisieren und analysieren – Basiswissen (Q)GIS 
Teil 1 https://youtu.be/3hJh8YFxZfo  
Teil 2 https://youtu.be/ziR2Ljirq9w  
Handbuch https://fernlern.gfz-potsdam.de/lernen/details/handbuch-m2-qgis 

SAPIENS Modul 3: Passende Satellitendaten finden – Das Datenportal – CODE-DE 
Teil 1 https://youtu.be/43UYmNAEqhc 
Teil 2 https://youtu.be/pWEDFiQ5Tlc 
Handbuch https://fernlern.gfz-potsdam.de/lernen/details/handbuch-m3-code-de 

SAPIENS Modul 4: Wandel sichtbar machen - Zeitreigenanalysen 

Teil 1 https://youtu.be/Y6u_86M5z1g 
Teil 2 https://youtu.be/QWXZkLL7RZ8 

SAPIENS: Die Sentinel-AnwendungsPlattform SNAP 
Handbuch https://fernlern.gfz-potsdam.de/lernen/details/handbuch-extra-snap 

 

QGIS Webseite  
https://www.qgis.org/de/site/  

QGIS Dokumentation 
https://docs.qgis.org/3.16/de/docs/user_manual/   

QGIS Grundlagen – Eine sanfte Einführung 
https://docs.qgis.org/3.16/de/docs/gentle_gis_introduction/  

QGIS Trainingshandbuch 
https://docs.qgis.org/3.16/de/docs/training_manual/  

QGIS Anleitungen und Tipps 
https://www.qgistutorials.com/de/ 

QGIS lernen – Eine GIS Lernplattform 
https://www.gis-lernen.de/  

https://fernlern.gfz-potsdam.de/lernen
https://www.youtube.com/FernerkundungLernen
https://youtu.be/tB8zwzEZW38
https://youtu.be/oXlTwfpMFx4
https://fernlern.gfz-potsdam.de/lernen/details/handbuch-m1-grundlagen
https://youtu.be/3hJh8YFxZfo
https://youtu.be/ziR2Ljirq9w
https://fernlern.gfz-potsdam.de/lernen/details/handbuch-m2-qgis
https://youtu.be/43UYmNAEqhc
https://youtu.be/pWEDFiQ5Tlc
https://fernlern.gfz-potsdam.de/lernen/details/handbuch-m3-code-de
https://youtu.be/Y6u_86M5z1g
https://youtu.be/QWXZkLL7RZ8
https://fernlern.gfz-potsdam.de/lernen/details/handbuch-extra-snap
https://www.qgis.org/de/site/
https://docs.qgis.org/3.16/de/docs/user_manual/
https://docs.qgis.org/3.16/de/docs/gentle_gis_introduction/
https://docs.qgis.org/3.16/de/docs/training_manual/
https://www.qgistutorials.com/de/
https://www.gis-lernen.de/
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Webdienste in QGIS nutzen 
https://flf.julius-kuehn.de/webdienste/webdienste-nutzen.html  

 

YouTube Kanal „HYPERedu“ 

https://www.youtube.com/@HYPERedu_GFZ/videos 

YouTube Kanal „Marshal Mappers“ 
https://www.youtube.com/channel/UCKwC9hcJr-4mgsNUeJzMAvA/videos  

YouTube Kanal „Skandigraph“  
https://www.youtube.com/channel/UCnmpPEb19bBIcTJ1QXu1k7Q/videos  

YouTube Kanal „PyQGIS“ 
https://www.youtube.com/channel/UCOnU8rXypMvJQ-Z0pl6mC9Q/videos  

  

https://flf.julius-kuehn.de/webdienste/webdienste-nutzen.html
https://www.youtube.com/@HYPERedu_GFZ/videos
https://www.youtube.com/channel/UCKwC9hcJr-4mgsNUeJzMAvA/videos
https://www.youtube.com/channel/UCnmpPEb19bBIcTJ1QXu1k7Q/videos
https://www.youtube.com/channel/UCOnU8rXypMvJQ-Z0pl6mC9Q/videos
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